182 Gäste, 0 Mitglieder

Neueste Posts

Drehzahl beim Auskuppeln sinkt unregelmässig ab.

Begonnen von zelloclick, 08. Mai 2024, 22:18:12

⏪ vorheriges - nächstes ⏩

zelloclick

Guten Abend. Ich habe seit einiger Zeit bei meinem ZR160 das Problem, dass bei eingeschalteter Klimaanlage beim Auskuppeln die Drehzahl nicht schön regelmässig absinkt. Sie schwankt jeweils bei ca. 1500 erst etwas auf und ab, bis sie dann doch in den Normalbereich sinkt. Wichtig: das Problem besteht nur bei eingeschalteter Klimaanlage. Ist die ausgeschaltet, ist alles normal. Kontrollleuchte leuchtet keine, Fehlerspeicher ist leer. Kann mir vielleicht jemand einen Tipp geben? Spinnt der Alternator? Vielen Dank schon mal!

mike26dd

Ich vermute mal falsch eingestellte Drosselklappe daher schafft es der Steppermotor nicht den Leerlauf auszuregeln oder müsste gereinigt werden.

Woher kommst du?
T4 Testbook vorhanden!!!!

zelloclick

Ich komme aus Kirchberg, Bern. Wenn ich mich richtig eingelesen habe, muss die Drosselklappe per Testbook eingestellt werden? Oder kann man da auch an der Schraube nebedran etwas drehen? Die Einstellung des Gaszugs hat jedenfalls keinen Einfluss.

zelloclick

Also ich habe nun mal an der Schraube 2 Umdrehungen im Uhrzeigersinn gemacht. Standgas viel zu hoch. Dann eine Undrehung zurück, Standgas immer noch etwas hoch. Eine halbe Umdrehung zurück, Standgas gut. Dann habe ich die Zündung eingeschaltet, 5x innert 10 Sekunden aufs Gaspedal gedrückt, Zündung ausgeschaltet, ein paar Sekunden gewartet und dann Motor eingeschaltet. Wenns nicht nützt, dann wirds wohl nicht schaden. Aber habe irgendwo mal gelesen, dass man so die Drosselklappe einstellen soll. Ob das richtig ist und insofern auch für MK2 gilt, sei dahingestellt. An die Profis: macht das irgendwie Sinn, was ich da schreibe?

Gert

Mechanische verstellung über die Einstellschraube, Ohne Testbook ist immer schlecht...
da sich das Steuergerät dann gar nicht mehr auskennt....
Das was du meinst ist " Resetten " da werden aber die Grundeinstellungen nicht verstellt.
Da wirst Du an ein Testbook müssen...
https://forum.mg-rover-freunde.com/index.php?topic=41547.0
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach

zelloclick

Merci für die Info - ich drehe die Schraube wieder zurück. Verhalten blieb unverändert. Ich schaue mich nun mal um nach einem Testbook in der Schweiz.

zelloclick

Das Auto wurde heute bei der Werkstatt am Testbook eingestellt. Offen ar gab es Einstellungsbedarf. Allerdings verhält sich das Auto leider, leider, leider noch genau gleich. Bei eingeschalteter Klimaanlage schwankt die Drehzahl nachwievor bevor sie absinkt. Es gab offenbar noch keine ein Fehlercode 1520 (Etwas mit Kurzschluss der Batterie). Dieser sei aber nicht ungewöhnlich und habe normalerweise nichts zu sagen. Ich bin ratlos (und 200.-- leichter...)

Gert

Es ist davon abhängig was die Werkstatt gemacht hat.
Wenn zB. die Lernwerte alle zurück gesetzt wurden, verhällt sich der Motor auch so, bis das Motorsteuergerät alles wieder gelernt hat... ist aber im Normalfall nach 200 - 300 km erledigt
Alle sagten das geht so nicht, dann kam Einer der wusste das nicht, und machte es einfach